|
||||||
|
|
Công cụ bài viết | Kiểu hiển thị |
|
#1
|
|||
|
|||
|
SIP-T19P E2 là một trong những câu đáp mới nhất của Yealink cho các điện thoại IP cơ bản với nhiều tính năng và hiệu suất thông thường liên kết với các điện thoại tiền tiến hơn nhiều. Sự chọn lọc khá cố ý của các nguyên liệu chất lượng cao, phối hợp với một 132 x 64 pixel LCD đồ họa lớn cung cấp cho 5 dòng hiển thị rõ ràng, bảo đảm cả một trải nghiệm người dùng mượt mà hơn và dễ dàng tiếp cận với nhiều thông báo trực giác hơn trong nháy mắt. Kép 10/100 Mbps cổng mạng tích hợp PoE là lý tưởng để dùng mạng mở rộng. Điện thoại IP T19P E2 tương trợ một tài khoản VoIP độc nhất vô nhị, tùy chọn cài đặt giản đơn, linh hoạt và an toàn, cộng với IPv6 và SRTP / HTTPS / TLS, VLAN và QoS. Bao gồm dùng tai nghe, treo tường và đã được thiết kế rất đặc biệt cho các doanh nghiệp tốt hơn. ![]() Các tính năng điện thoại IP Yealink T19P 132 x 64 pixel LCD đồ họa Hộ trợ 1 trương mục VoIP Hai cổng 10/100 Ethernet Switch, tích hợp PoE Nguồn cung cấp adapter Loa Full-duplex Tai nghe không dây, tường mountable Danh bạ từ xa XML ![]() Loa ngoài rảnh tay với AEC Codecs: G.711 (A / μ), G.723, G.729AB, G.726 DTMF: In-band, out-of-band (RFC 2833) và SIP INFO VAD, CNG, AEC, PLC, AJB, AGC Thư mục Danh bạ lên đến 1000 mục Danh sách đen (blacklist) Danh bạ từ xa XML Phương pháp tìm sáng dạ tìm danh bạ / du nhập / xuất khẩu Lịch sử cuộc gọi: cuộc gọi đi / nhận / nhỡ / chuyển tiếp Tính năng dien thoai ip 1 trương mục VoIP Gọi, giữ, im lặng, không làm phiền 1 phím quay số tốc độ, đường dây nóng Gọi lại, cuộc gọi trở lại, tự động trả lời Chuyển tiếp cuộc gọi, chờ cuộc gọi, chuyển cuộc gọi Nhóm lắng tai, tin nhắn SMS Địa phương 3 chiều hội nghị Cuộc gọi IP trực tiếp mà không cần SIP proxy tuyển lựa nhạc chuông / nhập cảng / xóa Khóa bàn phím, gọi khẩn cấp Thiết lập thời gian ngày hay tự động Kế hoạch quay số, XML Browser, URL động & hành động URI Tính năng tổng đài ảo, dịch vụ call center Anonymous cuộc gọi, cuộc gọi khước từ vô danh Tin nhắn chỉ chờ đợi (MWI) hòm thư thoại, chức năng cướp cuộc gọi Phát thanh, phân trang, nhạc chờ 132x64 pixel LCD đồ họa LED cho các cuộc gọi và tin nhắn chờ dấu hiệu Giao diện người dùng trực giác với các biểu trưng và phím mềm chọn lọc ngôn ngữ nhà nước Caller ID với tên, số Mạng và Bảo mật SIP v1 (RFC2543), v2 (RFC3261) IPv6 NAT ngang: chế độ STUN Chế độ Proxy và peer-to-peer chế độ kết liên SIP IP chuyển nhượng: static / DHCP / PPPoE HTTP / HTTPS máy chủ web thời kì và đồng bộ hóa ngày bằng cách sử SNTP UDP / TCP / DNS-SRV (RFC 3263) QoS: 802.1p / Q gắn thẻ (VLAN), Layer 3 ToS, DSCP Tính chất vật lý của điện thoại IP Yealink T19P 2xRJ45 cổng Ethernet 10 / 100M 29 phím bao gồm 4 phím mềm Cổng thiết bị cầm tay 1xRJ9 Cổng tai nghe 1xRJ9 Tường mountable Điện adapter: AC 100 ~ 240V đầu vào và DC 5V / 600mA Output Power over Ethernet (IEEE 802.3af)
__________________
hộp nhựa đựng bánhcao cấp |